Bug 49568 - The container for 4.1/nextcloud=15.0.7-0 could not be started!
The container for 4.1/nextcloud=15.0.7-0 could not be started!
Status: NEW
Product: UCS
Classification: Unclassified
Component: App Center
UCS 4.4
Other Linux
: P5 normal (vote)
: ---
Assigned To: App Center maintainers
App Center maintainers
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2019-05-28 17:37 CEST by Johannes Keiser
Modified: 2019-05-28 17:38 CEST (History)
0 users

See Also:
What kind of report is it?: Bug Report
What type of bug is this?: 5: Major Usability: Impairs usability in key scenarios
Who will be affected by this bug?: 1: Will affect a very few installed domains
How will those affected feel about the bug?: 3: A User would likely not purchase the product
User Pain: 0.086
Enterprise Customer affected?:
School Customer affected?:
ISV affected?:
Waiting Support:
Ticket number: 2019042421000025
Bug group (optional): External feedback
Max CVSS v3 score:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Johannes Keiser univentionstaff 2019-05-28 17:37:49 CEST
Version: 4.4-0 errata51 (Blumenthal)

The container for 4.1/nextcloud=15.0.7-0 could not be started!