Bug 25352 - Suchergebnisse aktualisieren nach Snapshot-Wiederherstellung
Suchergebnisse aktualisieren nach Snapshot-Wiederherstellung
Status: RESOLVED DUPLICATE of bug 35122
Product: UCS
Classification: Unclassified
Component: UMC - Virtual machines (UVMM)
UCS 3.0
Other Linux
: P3 normal (vote)
: ---
Assigned To: UMC maintainers
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-12-09 09:40 CET by Andreas Büsching
Modified: 2014-06-16 13:38 CEST (History)
1 user (show)

See Also:
What kind of report is it?: ---
What type of bug is this?: ---
Who will be affected by this bug?: ---
How will those affected feel about the bug?: ---
User Pain:
Enterprise Customer affected?:
School Customer affected?:
ISV affected?:
Waiting Support:
Ticket number:
Bug group (optional): Usability
Max CVSS v3 score:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andreas Büsching univentionstaff 2011-12-09 09:40:09 CET
Der Status der virtuellen Instanz kann sich dadurch verändert haben. Daher sollte die Suchergebnisliste aktualisiert werden.
Comment 1 Alexander Kläser univentionstaff 2014-06-16 13:38:34 CEST

*** This bug has been marked as a duplicate of bug 35122 ***