Bug 35726 - New UCS 3.2-4 EC2 images
New UCS 3.2-4 EC2 images
Status: CLOSED FIXED
Product: UCS
Classification: Unclassified
Component: General
UCS 3.2
Other Linux
: P5 enhancement (vote)
: UCS 3.2-4-errata
Assigned To: Janek Walkenhorst
Erik Damrose
:
: 36402 (view as bug list)
Depends on: 35721 35724
Blocks: 37147
  Show dependency treegraph
 
Reported: 2014-08-27 13:46 CEST by Stefan Gohmann
Modified: 2014-12-05 06:49 CET (History)
0 users

See Also:
What kind of report is it?: ---
What type of bug is this?: ---
Who will be affected by this bug?: ---
How will those affected feel about the bug?: ---
User Pain:
Enterprise Customer affected?:
School Customer affected?:
ISV affected?:
Waiting Support:
Ticket number:
Bug group (optional):
Max CVSS v3 score:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Stefan Gohmann univentionstaff 2014-08-27 13:46:57 CEST
We should provide new EC2 images.
Comment 1 Stefan Gohmann univentionstaff 2014-10-28 22:20:45 CET
Moved to post 3.2-4 phase. Please add the images to the new AWS area as well.
Comment 2 Stefan Gohmann univentionstaff 2014-11-11 14:51:40 CET
*** Bug 36402 has been marked as a duplicate of this bug. ***
Comment 3 Janek Walkenhorst univentionstaff 2014-11-28 17:08:27 CET
ap-northeast-1 ami-b4e1e7b5
ap-southeast-1 ami-4915381b
ap-southeast-2 ami-3b741d01
eu-central-1 ami-f20d3cef
eu-west-1 ami-7e69da09
sa-east-1 ami-6545f478
us-east-1 ami-463ea12e
us-west-1 ami-f1c8d8b4
us-west-2 ami-9fedb9af
Comment 4 Erik Damrose univentionstaff 2014-12-01 13:25:06 CET
Verified. I enabled public image visibility.