Bug 36127 - UCC UMC Wizard for UCS 4.0
UCC UMC Wizard for UCS 4.0
Status: RESOLVED DUPLICATE of bug 36373
Product: Z_Univention Corporate Client (UCC)
Classification: Unclassified
Component: UCS Integration
unspecified
Other Linux
: P5 normal
: ---
Assigned To: Erik Damrose
: interim-3
Depends on:
Blocks: 35891
  Show dependency treegraph
 
Reported: 2014-10-10 16:31 CEST by Erik Damrose
Modified: 2014-11-04 14:03 CET (History)
1 user (show)

See Also:
What kind of report is it?: ---
What type of bug is this?: ---
Who will be affected by this bug?: ---
How will those affected feel about the bug?: ---
User Pain:
Enterprise Customer affected?:
School Customer affected?:
ISV affected?:
Waiting Support:
Flags outvoted (downgraded) after PO Review:
Ticket number:
Bug group (optional):
Max CVSS v3 score:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Erik Damrose univentionstaff 2014-10-10 16:31:20 CEST
The UMC Wizard should be migrated to use the new UMC design

+++ This bug was initially created as a clone of Bug #35891 +++

UCC should be available in the App Center for UCS 4.0.
Comment 1 Erik Damrose univentionstaff 2014-11-04 14:03:10 CET

*** This bug has been marked as a duplicate of bug 36373 ***