Bug 36146 - UVMM icons
UVMM icons
Status: CLOSED WORKSFORME
Product: UCS
Classification: Unclassified
Component: Virtualization - UVMM
UCS 4.0
Other Linux
: P5 normal (vote)
: UCS 4.0
Assigned To: Andreas Peichert
Erik Damrose
: interim-3
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-10-11 08:32 CEST by Stefan Gohmann
Modified: 2014-11-26 06:55 CET (History)
1 user (show)

See Also:
What kind of report is it?: ---
What type of bug is this?: ---
Who will be affected by this bug?: ---
How will those affected feel about the bug?: ---
User Pain:
Enterprise Customer affected?:
School Customer affected?:
ISV affected?:
Waiting Support:
Ticket number:
Bug group (optional):
Max CVSS v3 score:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Stefan Gohmann univentionstaff 2014-10-11 08:32:49 CEST
Currently, no instance icons are shown (current UCS 4.0 development version).
Comment 1 Andreas Peichert univentionstaff 2014-10-16 11:14:47 CEST
Could not reproduce. Should already fixed with: Revision 54267, 2014-10-09
Comment 2 Erik Damrose univentionstaff 2014-10-17 11:18:36 CEST
Verified: Instance icons are shown
Comment 3 Stefan Gohmann univentionstaff 2014-11-26 06:55:25 CET
UCS 4.0-0 has been released:
 http://docs.univention.de/release-notes-4.0-0-en.html
 http://docs.univention.de/release-notes-4.0-0-de.html

If this error occurs again, please use "Clone This Bug".