Bug 36589 - univention-directory-logger missing in UCS 4.0
univention-directory-logger missing in UCS 4.0
Status: CLOSED FIXED
Product: UCS
Classification: Unclassified
Component: LDAP
UCS 4.0
Other Linux
: P5 normal (vote)
: UCS 4.0
Assigned To: Arvid Requate
Stefan Gohmann
: interim-4
: 36604 (view as bug list)
Depends on:
Blocks: 37013
  Show dependency treegraph
 
Reported: 2014-11-12 10:55 CET by Stefan Gohmann
Modified: 2014-11-26 07:06 CET (History)
0 users

See Also:
What kind of report is it?: ---
What type of bug is this?: ---
Who will be affected by this bug?: ---
How will those affected feel about the bug?: ---
User Pain:
Enterprise Customer affected?:
School Customer affected?:
ISV affected?:
Waiting Support:
Ticket number:
Bug group (optional):
Max CVSS v3 score:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Stefan Gohmann univentionstaff 2014-11-12 10:55:12 CET
univention-directory-logger is missing in UCS 4.0.
Comment 1 Arvid Requate univentionstaff 2014-11-12 15:25:39 CET
Merged, updated and tested. Changelog adjusted.
Comment 2 Arvid Requate univentionstaff 2014-11-12 17:03:03 CET
*** Bug 36604 has been marked as a duplicate of this bug. ***
Comment 3 Stefan Gohmann univentionstaff 2014-11-12 17:40:40 CET
OK
Comment 4 Stefan Gohmann univentionstaff 2014-11-26 06:54:48 CET
UCS 4.0-0 has been released:
 http://docs.univention.de/release-notes-4.0-0-en.html
 http://docs.univention.de/release-notes-4.0-0-de.html

If this error occurs again, please use "Clone This Bug".