Bug 35242 - No hyperlink to UMC on DC Slaves systems
No hyperlink to UMC on DC Slaves systems
Status: RESOLVED DUPLICATE of bug 34317
Product: UCS
Classification: Unclassified
Component: Apache
UCS 3.2
Other Linux
: P5 normal (vote)
: ---
Assigned To: Bugzilla Mailingliste
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-07-03 11:14 CEST by Jan Christoph Ebersbach
Modified: 2014-07-03 22:25 CEST (History)
2 users (show)

See Also:
What kind of report is it?: ---
What type of bug is this?: ---
Who will be affected by this bug?: ---
How will those affected feel about the bug?: ---
User Pain:
Enterprise Customer affected?:
School Customer affected?:
ISV affected?:
Waiting Support:
Ticket number:
Bug group (optional):
Max CVSS v3 score:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jan Christoph Ebersbach univentionstaff 2014-07-03 11:14:23 CEST
On unjoined DC Slave systems there is no link hyperlink on the overview page that points to the UMC.  The "Administration" section is completely empty.
Comment 1 Alexander Kläser univentionstaff 2014-07-03 22:25:45 CEST

*** This bug has been marked as a duplicate of bug 34317 ***