Bug 40145 - Release new 4.1 EC2 images
Release new 4.1 EC2 images
Status: CLOSED DUPLICATE of bug 40625
Product: UCS
Classification: Unclassified
Component: General
UCS 4.1
Other Linux
: P5 normal (vote)
: UCS 4.1-0-errata
Assigned To: Janek Walkenhorst
Erik Damrose
:
Depends on: 40053 40140 40144 40146
Blocks:
  Show dependency treegraph
 
Reported: 2015-12-01 13:27 CET by Stefan Gohmann
Modified: 2016-02-17 17:01 CET (History)
1 user (show)

See Also:
What kind of report is it?: ---
What type of bug is this?: ---
Who will be affected by this bug?: ---
How will those affected feel about the bug?: ---
User Pain:
Enterprise Customer affected?:
School Customer affected?:
ISV affected?:
Waiting Support:
Flags outvoted after Product Owner Review:
Ticket number:
Bug group (optional):
Max CVSS v3 score:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Stefan Gohmann univentionstaff 2015-12-01 13:27:04 CET
Meta bug for new EC2 images.
Comment 1 Janek Walkenhorst univentionstaff 2016-02-16 15:57:53 CET
Resolved with Bug #40625

*** This bug has been marked as a duplicate of bug 40625 ***
Comment 2 Erik Damrose univentionstaff 2016-02-16 16:00:18 CET
Verified